Dmitry Stogov (ex_trustnee) wrote in kluje,
Dmitry Stogov
ex_trustnee
kluje

Kluje and Debian 6.0

Hello all :))

Can anyone help me? :)

I try to ./configure the Kluje, but it tells me: "checking for Qt... configure: error: Qt (>= Qt 3.0.2) (headers and libraries) not found. Please check your installation!
For more details about this problem, look at the end of config.log."

I have Qt 4.1.2 already installed, but Kluje didn't beileve me :( What can I do with it?
  • Post a new comment

    Error

    default userpic
  • 7 comments